Sapien Credential Feature not working when packaged

This forum can be browsed by the general public. Posting is limited to current SAPIEN license holders with active maintenance and does not offer a response time guarantee.
Forum rules
DO NOT POST LICENSE NUMBERS, ACTIVATION KEYS OR ANY OTHER LICENSING INFORMATION IN THIS FORUM.
Only the original author and our tech personnel can reply to a topic that is created in this forum. If you find a topic that relates to an issue you are having, please create a new topic and reference the other in your post.

Any code longer than three lines should be added as code using the 'Select Code' dropdown menu or attached as a file.
User avatar
brittneyr
Site Admin
Posts: 1126
Last visit: Tue Jun 21, 2022 3:31 pm
Answers: 25
Been upvoted: 20 times

Re: Sapien Credential Feature not working when packaged

Post by brittneyr »

A bug report has been filed for the development team. I'll update you when I have more information.
Brittney Ryn
SAPIEN Technologies, Inc.
User avatar
brittneyr
Site Admin
Posts: 1126
Last visit: Tue Jun 21, 2022 3:31 pm
Answers: 25
Been upvoted: 20 times

Re: Sapien Credential Feature not working when packaged

Post by brittneyr »

Please try service build 5.8.207 and let me know if you are still experiencing this behavior.
Brittney Ryn
SAPIEN Technologies, Inc.
User avatar
kurtd_cobain
Posts: 7
Last visit: Tue May 31, 2022 8:26 am

Re: Sapien Credential Feature not working when packaged

Post by kurtd_cobain »

brittneyr wrote: Fri May 27, 2022 1:54 pm Please try service build 5.8.207 and let me know if you are still experiencing this behavior.
That build did fix the issue. Thanks